<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Niederlande gewinnt kleines Finale | Sportschau - sportschau.de/olympia - Paralympics - Videos</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Niederlande gewinnt kleines Finale" />
<meta property="og:title" content="Niederlande gewinnt kleines Finale"/>
<meta name="description" content="Die Rollstuhlbasketballerinnen aus den Niederlanden haben das Spiel um Platz drei gegen Großbritannien gewonnen." />
<meta property="og:description" content="Die Rollstuhlbasketballerinnen aus den Niederlanden haben das Spiel um Platz drei gegen Großbritannien gewonnen." />
<meta property="og:image" content="http://www.ndr.de/fernsehen/screenshot320088_v-contentxl.jpg" />
<meta name="medium" content="video" />
<link rel="canonical" href="http://rio.sportschau.de/rio2016/paralympics/videos_audios/Niederlande-gewinnt-kleines-Finale,paralympics2466.html" />
<meta name="keywords"  lang="de" content="Rio, Rio de Janeiro, Paralympics, 2016, Paralympische Spiele 2016,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/rio2016_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/rio2016_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/rio2016_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/rio2016_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/rio2016_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/rio2016_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/rio2016_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/rio2016_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/rio2016_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/rio2016_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau rio2016 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/rio2016/paralympics/index.html"><div class="logotext"><div class="name">Paralympische Sommerspiele<br>RIO DE JANEIRO 2016<div class="date"> 07.-18.09.</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/rio2016/suche185.html?subsite=rio2016 ">
<input class="searchInput" type="text" name="query" value="Suche in sportschau.de/olympia" />
<input type="hidden" name="subsite" value="rio2016 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<nav class="mainmenu" role="navigation" aria-label="Hauptmenü">
<ul class="mainnav" role="menubar">
<li class="firstlevel">
<span class="desktop"><a href="/rio2016/index.html">Olympia</a></span>
</li>
<li class="firstlevel active">
<span class="desktop"><a href="/rio2016/paralympics/index.html">Paralympics</a></span>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/rio2016/paralympics/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/zeitplan/index.html">Zeitplan</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/rio2016/paralympics/ergebnisse/index.html">Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/rio2016/paralympics/ergebnisse/index.html"> &Uuml;bersicht&nbsp;Ergebnisse</a></li>
<li><a href="/rio2016/paralympics/ergebnisse/medaillenspiegel/index.html">Medaillenspiegel</a></li>
<li><a href="/rio2016/paralympics/ergebnisse/ewigermedaillenspiegel/index.html">Ewiger Medaillenspiegel</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/rio2016/paralympics/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/sportler/index.html">Sportler</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/rio2016/paralympics/sportarten/index.html">Sportarten</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/rio2016/paralympics/sportarten/index.html"> &Uuml;bersicht&nbsp;Sportarten</a></li>
<li><a href="/rio2016/paralympics/sportarten/wettkampfstaetten/index.html">Wettkampfstätten</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/geschichte/index.html">Geschichte</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/rio2016/paralympics/socialstream/index.html">Social Stream</a>
</span>
</li>
</ul>
</div>
</li>
</ul>
</nav>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box video_audio">
<p class="dachzeile"></p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Frio.sportschau.de%2Frio2016%2Fparalympics%2Fvideos_audios%2FNiederlande-gewinnt-kleines-Finale%2Cparalympics2466.html&t=Niederlande+gewinnt+kleines+Finale">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Frio.sportschau.de%2Frio2016%2Fparalympics%2Fvideos_audios%2FNiederlande-gewinnt-kleines-Finale%2Cparalympics2466.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Frio.sportschau.de%2Frio2016%2Fparalympics%2Fvideos_audios%2FNiederlande-gewinnt-kleines-Finale%2Cparalympics2466.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Niederlande+gewinnt+kleines+Finale&body=Linktipp:+Niederlande+gewinnt+kleines+Finale%0AURL:+http%3A%2F%2Frio.sportschau.de%2Frio2016%2Fparalympics%2Fvideos_audios%2FNiederlande-gewinnt-kleines-Finale%2Cparalympics2466.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<img width="192" height="144" src="http://www.ndr.de/fernsehen/screenshot320088_v-content.jpg" alt=".  " title="."   width=0 height=0 style='display:none' />
<iframe
id="pp_paralympics2466"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/rio2016/paralympics/videos_audios/paralympics2466-player_image-02d3f8f8-41b9-4c12-8f9a-6c7c12a3c578_theme-sportevents.html"
></iframe><div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
04:48 min
| 16.09.2016 | Das Erste</p>
</div>
<h3 class="headline">Niederlande gewinnt kleines Finale</h3>
<p class="teasertext">Die Rollstuhlbasketballerinnen aus den Niederlanden haben das Spiel um Platz drei gegen Großbritannien gewonnen.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 16.09.16 18:34 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Videos /Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/rio2016/paralympics/videos_audios/index.html" title="Zum Artikel: Alle Paralympics-Videos und -Audios" class="imglink" >
<img src="/rio2016/olympia6150_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Das Olympiastadion in Rio de Janeiro. &copy; Imago/ Bildbyran " title="Das Olympiastadion in Rio de Janeiro."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/rio2016/paralympics/videos_audios/index.html" title="Zum Artikel: Alle Paralympics-Videos und -Audios"  >
<span>Alle Paralympics-Videos und -Audios
</a>
</h4>
<p class="teasertext ">
<a href="/rio2016/paralympics/videos_audios/index.html" title="Zum Artikel: Alle Paralympics-Videos und -Audios"  >
Alle Videos und Audios aus Rio.
</a>&nbsp;|&nbsp;<strong><a href="/rio2016/paralympics/videos_audios/index.html" title="Zum Artikel: Alle Paralympics-Videos und -Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="//www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="//www.sportschau.de/ticker/tickerindex100.html">Live-Ticker</a></li>
<li><a href="//www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="//www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="//rio.sportschau.de/rio2016/rssfeeds112.html">RSS Feeds</a></li>
<li><a href="//www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="//www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="//www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="//www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/uefaeuro2016/index.html">UEFA EURO 2016</a></li>
<li><a href="//laem.sportschau.de/amsterdam2016/index.html">Leichtathletik-EM 2016</a></li>
<li><a href="//www.sportschau.de/tourdefrance/index.html">Tour de France</a></li>
<li><a href="//www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="//www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="//www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="//www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="//www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="//www.sportschau.de/audio/index.html">Audios</a></li>
<li><a href="//www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="//www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="http://www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="//www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="//www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="//www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.de/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.daserste.de/">Das Erste</a></li>
<li><a href="//www.einsfestival.de/">Einsfestival</a></li>
<li><a href="http://www.einsplus.de/">EinsPlus</a></li>
<li><a href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="//www.3sat.de/">3sat</a></li>
<li><a href="//www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="//www.phoenix.de/">Phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/rio2016/Impressum,impressum188.html">Impressum</a></li>
<li><a href="/rio2016/E-Mail-an-das-Redaktionsteam,kontakt964.html">Kontakt</a></li>
<li><a href="/rio2016/datenschutz213.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="//www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ardsport/s?rio2016.paralympics.videos_audios.paralympics2466&amp;cid=paralympics2466&amp;pdt=20160916T2000&amp;pti=Niederlande_gewinnt_kleines_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1581&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ardsport/s?rio2016.paralympics.videos_audios.paralympics2466&amp;cid=paralympics2466&amp;pdt=20160916T2000&amp;pti=Niederlande_gewinnt_kleines_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1581&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ardsport/s?rio2016.paralympics.videos_audios.paralympics2466&amp;cid=paralympics2466&amp;pdt=20160916T2000&amp;pti=Niederlande_gewinnt_kleines_Finale&amp;otp=video&amp;bra=daserste&amp;sid=1581&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>